TensorSpace.js
Getting Start
Basic Concepts
Model Preprocessing
Models
Layers
Merge Function
System Requirement
TensorSpace.js has been tested can run well on the following browsers:
Type Version
Chrome 64+
Firefox 58+
Safari 12+
Safari for iOS 12+
Chrome for Android 69+
TensorSpace.js has the following dependencies:
Library Version
TensorFlow.js 0.14.0+
Three.js r97+
Tween.js 17.2.0+